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What Is The Periodis Atlas

The Periodis Atlas gives a factual detailed view of the political situation in Europe, North Africa and
Near East at the end of each century during the last 2000 years and thus, shows the evolution of this
cultural area. The chosen 100 year intervals may seem arbitrary and everyone could think that "a lot of
things happened in-between" but these "things" actually, depend on subjective points of view: national
or religious background, historical or sociological theories etc. That is why the centennial maps can
offer an unbiased view of the curse of time, allow a free research in any major encyclopedia, an easy
acquisition of knowledge and simultaneously leave the possibility of a comprehensive explanation by
historians or scholars.

Keep in mind that the maps of the Basic version are presented as "raw graphics" and that most search
and editing functions are missing. If you need a powerful enlargement factor, a customization of
display properties, search and print possibilities along with more details like small inhabited places
and mountains, you have to buy the Periodis Expert version (october 2009).

How To Use The Periodis Atlas

There are many ways to consult the Euratlas Periodis maps but in any case, you need to get familia
with the main Adobe Reader options. Here are some hints from Adobe Reader 9.0.

1) Bookmarks: click on the bookmarks icon in the Navigation Panel left, or choose View>
Navigation Panels> Bookmarks.
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2) Pages: right click on the Navigation Panel left, and choose Pages or choose View> Navigation
Panels> Pages and each page of the atlas will be shown as a thumbnail.
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one map per century from year 1 to year 2000

3) Hand Tool: click anywhere on the main screen and choose Hand Tool or add this item to the
Toolbar by choosing Tools> Customize Toolbars...>More Tools> Select & Zoom Toolbar> Hand Tool.
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By selecting this tool you will be able

to move a map freely in any direction.
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4) Marquee Zoom: right click on a default zoom icon and choose Marquee Zoom or add this item to
the Toolbar by choosing Tools> Customize Toolbars...>More Tools> Select & Zoom Toolbar>

Marquee Zoom.

= | Pyremm
ﬂﬂowiﬂde Tnolbars

E v k Select Tool

v & Hand Tool

= ’fi Mar:u.ﬂ:?onm
v = Dynamic Zoom
= Zoom Out

¥ & Zoom In

v Zoom Value

& i *
2N Dyniarmic Zoom

4| Actual Size

This tool will allow you to define
accurately the area you want to
enlarge.
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These are the main functions necessary for an easy navigation through the Periodis historical maps but
you can use more tools like, for instance, Dynamic Zoom, to enlarge an area with the mouse wheel,
Find to search a name or Previous View and Next View to compare several maps of different centuries.

Key to the Maps

Independent state, also referred to as "owner entity" that is a state with a
territory, a population and a sovereign authority. Plain color with a dark brown
line for the boundary and name written in Arial or Helvetica normal black bold
letters.

Parts of a state or 1st level administrative divisions like the Roman dioceses,
the Ottoman eyalets or the modern French regions. Plain color bordered by a
red line. The names are written in Arial normal dark red bold letters.

Dependent entity, also referred to as "holder entity" that is a state, land,
province or country occupied or dominated by an independent state or where
the authority is shared with an independent state. Plain color with a dotted

line for the boundary, the color of which showing the dominant or "holder" entity.
The name is written in Times italic grey bold letters.

Provinces of an independent state, plain color with a dotted brown line for the
boundary. The names of the provinces are written in Times italic grey normal
letters. The names of the tiny provinces are omitted and can be found in the
Euratlas Periodis Expert version only

Uncertain or not well-known boundaries are shown as blurred areas and all
lands and territories where data are massing are left blank.

Inhabited places of big importance (bold 1 point), medium (normal 1 point) and
lesser importance (normal 0.8 point). Take into account that the historical
population number of the cities is not known and most places have to be used as
geographical markers. Their importance is inferred from the references and
sources.

Peoples and tribes generally nomads, without state organization or with loose
organization. Dotted lines mark the not well-known entities and plain color
indicate the entities having a beginning of organization.

French Republic

Kingdom of Belgium

Nomenclature. Usually long form names are used for the countries and provinces except

missing. That is why you will see the "County of Lincoln" (long form) along with "R

The entities names are marked down in Latin until AD 500 and in English thereg
priority has been given to the local official contemporary names for the tow
circumlocutions describing the contemporary form. Thus, you will find "E
"Byzantium" and "The Kingdoms and Lands Represented in the Imp
Crown of St. Stephen" for Austria-Hungary.
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AD 1

This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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http://shop.euratlas.com/history_atlas/periodis_b.html

AD 100
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 200
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000

Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This version is limited to year 1300 and the remaining maps are presented in image mode.
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 500

This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:

http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of
EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 1100

This is the demo version of
EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

AR EURATLAS PERIODIS BASIC :
Map 1300 is partial but you can test the zoom function q
Purchase the complete version of EURATLAS PERIODIS BASIC here: CASPIAN

http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 1500

This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 1600

This is the demo version of
EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 1700
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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AD 1900

This is the demo version of
EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/index.html
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AD 2000

This is the demo version of

EURATLAS PERIODIS BASIC
Periodical Historical Atlas of Europe 1 to 2000
This version is limited to year 1300 and the remaining maps are presented in image mode.
Purchase the complete version of EURATLAS PERIODIS BASIC here:
http://shop.euratlas.com/history_atlas/periodis_b.html
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Euratlas Periodis Basic was created with the Euratlas Georeferenced Vector Data
shapefiles which are available on http://shop.euratlas.com/maps_gis/index.html 0$

Euratlas Periodis Expert will be issued in the fourth quarter 2009 and will offer more 6\
functionalities: more inhabited places, mountains, customizable display, powerful 6‘
navigation, search and zoom functions as well as useful export and print functioQ
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